请选择 进入手机版 | 继续访问电脑版
发帖
开启辅助访问
 找回密码
 立即注册
取消
搜索
热搜:
活动 交友 discuz
分享到

低版本无法升级为高版本BUG反馈

#远程协助#时间:2020-02-28 阅读:94 回复:2

14

主题

35

帖子

235

积分

天高云淡

积分
235
问题反馈
问题总结: 低版本无法升级为高版本BUG反馈
企业名称(必填): 抱歉,此信息仅管理员可见。
企业ID(必填): 抱歉,此信息仅管理员可见。
QQ(必填): 隐藏内容
计算机系统版本: windows 7 
系统位数: 64位
终端mac地址: 仅管理员可见。
客户端版本: 1.0.27637
控制中心是否显示客户端在线: 在线
浏览器及版本: 最新版
问题详情: 我一般安装完系统,手动安装完云子可信,备份系统,系统有问题Ghost还原后为低版本无法升级为高版本,另外低版本在后台看是在线状态,但是无法进行网页端远程,客户端可以远程。
截图:
上传日志2: 隐藏内容
我一般安装完系统,手动安装完云子可信,备份系统,系统有问题Ghost还原后为低版本无法升级为高版本,另外低版本在后台看是在线状态,但是无法进行网页端远程,客户端可以远程。
4444.png
回复
使用道具 举报

14

主题

35

帖子

235

积分

天高云淡

积分
235
小达666| 2020-2-28 12:30:48 | 显示全部楼层
另外我原本以为1.0的低版本无法自动升级 ,现在发现2.0.50068的版本都没办法自动升级了
55555555.png

希望尽快解决这个问题

回复
使用道具 举报

205

主题

317

帖子

6316

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
6316
support| 2020-3-2 11:39:32 | 显示全部楼层
目前低版本确实不支持升级高版本,建议重新打包2.0以上的云子可信版本进入您的封装包。
回复
使用道具 举报
快速回复
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

    14

    主题

    35

    帖子

    235

    积分

    天高云淡

    积分
    235

发私信

TA 的相关文章

    热门活动

      为青松守护提出您的宝贵建议拿Mac Book Pro
    客服电话
    173-6185-1240
    发布 快速回复 返回顶部 返回列表